<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="ru" class="ie8"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="ru" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html dir="ltr" lang="ru">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>НЕ ОН</title>

      
<base href="https://ne-on.rest/" />
<meta name="description" content="Ресторан НЕ ОН. Бесплатная доставка еды. " />
<meta name="keywords" content= "Ресторан НЕ ОН. Бесплатная доставка еды. " />
<meta property="og:title" content="НЕ ОН" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ne-on.rest/" />
<meta property="og:image" content="https://ne-on.rest/image/catalog/neon.png" />
<link rel="icon" href="favicon.svg" type="image/svg+xml">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="icon" type="image/vnd.microsoft.icon" href="favicon.ico">
<link rel="apple-touch-icon" href="favicon.png">
<meta property="og:site_name" content="Ресторан НЕ ОН" />
<script src="dist/js/jquery-2.1.1.min.js"></script>
<script src="dist/js/bootstrap.min.js"></script>
<link href="dist/css/main.min.css" rel="stylesheet">
<link href="catalog/view/javascript/jquery/magnific/magnific-popup.css" type="text/css" rel="stylesheet" media="screen" />
        <script src="dist/js/common.min.js"></script>
<link href="https://ne-on.rest/" rel="canonical" />
<link href="https://ne-on.rest/image/catalog/neonlogo.jpg" rel="icon" />
<script src="dist/js/swiper.min.js"></script>
<script src="catalog/view/javascript/jquery/magnific/jquery.magnific-popup.min.js"></script>
<script src="catalog/view/javascript/jquery/popup_logreg/popup_logreg.js"></script>
<script src="catalog/view/javascript/jquery/popup_logreg/jquery.maskedinput.min.js"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   var z = null;m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(90024076, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/90024076" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body class="common-home">
<header>
  <div class="container relative">
    <div class="row flex align-item-center justify-content-between">
      <div class="hidden-lg col-md-4 col-sm-4 col-xs-2">
        <div class="btn__menu">
          <span></span>
          <span></span>
          <span></span>
        </div>
      </div>
      <div class="col-lg-3 col-sm-3 col-xs-4 first">
        <div id="logo">
                              <img src="https://ne-on.rest/image/catalog/neon.png" title="Ресторан НЕ ОН" alt="Ресторан НЕ ОН" class="img-responsive" />
                            </div>
      </div>
      <div class="col-lg-7 hidden-md hidden-sm hidden-xs center glober" id="menu">
        <div class="menu">
            <div class="menu__list">
              <ul class="list-inline">
                <li class="nav-item">
                  <a class="nav-link" href="about_us">О ресторане</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="zaly">Залы</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="news/">Новости</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="menu.pdf" target="_blank">Меню</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="dostavka/">Доставка</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="bankety">Банкеты</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="gallery/">Галерея</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="testimonial/">Отзывы</a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="contact-us/">Контакты</a>
                </li>
              </ul>
            </div>
        </div>
      </div>
      <div class="col-lg-3 col-md-4 col-sm-4 col-xs-6 last">
        <div class="flex justify-content-end flex-direction-column gap-5">
          <div class="phone text-right glober hidden-xs">
            <a href="tel:74952151515" class="white">+7 495 215 15 15</a>
          </div>
          <div class="flex align-item-center justify-content-end gap-30 icons">
            <div class="search_btn pointer"><i class="icon-search"></i></div>
            <div class="user">
                            <a href="javascript:void(0)" data-toggle="modal" data-target="#popuplogin"><i class="icon-user"></i></a>
                          </div>
            <div id="cart">
  <button type="button" class="no_style pointer" onClick="location.href='customcart'" data-loading-text="Загрузка...">
    <i class="icon-cart"></i>
    <span id="cart-total">0</span>
  </button>
  <ul class="dropdown-menu pull-right d-none">
        <li>
      <p class="text-center">В корзине пусто!</p>
    </li>
      </ul>
</div>
          </div>
        </div>
      </div>
    </div>
    <div class="search-block d-none"><div id="search" class="radius10 flex">
  <input type="text" name="search" value="" placeholder="Поиск товара по каталогу" />
    <button type="button">Найти</button>
</div></div>
  </div>
</header>
<div class="popup__menu">
  <div class="close__popup">×</div>
  <ul>
    <li class="nav-item">
      <a class="nav-link" href="about_us">О ресторане</a>
    </li>
    <li class="nav-item">
      <a class="nav-link sub" href="zaly">Залы</a>
      <i class="btn__child icon-up"></i>
      <div class="child">
      	<ul>
      		<li><a href="restoran">Ресторан</a></li>
      		<li><a href="banketnyy-zal">Банкетный зал</a></li>
      		<li><a href="lounge">Lounge</a></li>
      		<li><a href="vip">VIP</a></li>
      	</ul>
      </div>
    </li>
    <li class="nav-item">
      <a class="nav-link" href="news/">Новости</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" href="menu.pdf" target="_blank">Меню</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" href="dostavka/">Доставка</a>
    </li>
    <li class="nav-item">
      <a class="nav-link sub" href="bankety">Банкеты</a>
      <i class="btn__child icon-up"></i>
      <div class="child">
        <ul>
          <li><a href="svadby">Свадьбы</a></li>
          <li><a href="furshety">Фуршеты</a></li>
          <li><a href="dni-rozhdeniya">Дни рождения</a></li>
        </ul>
      </div>
    </li>
    <li class="nav-item">
      <a class="nav-link" href="gallery/">Галерея</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" href="testimonial/">Отзывы</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" href="contact-us/">Контакты</a>
    </li>
  </ul>
  <div class="phone glober">
    <a href="tel:74952151515" class="white">+7 495 215 15 15</a>
  </div>
  <div class="address">МКАД, 56-й километр, 10</div>
  <div class="soc_footer mar-top-small flex align-item-center gap-10">
    <a href="https://www.facebook.com/people/%D0%9D%D0%95-%D0%9E%D0%9D-%D0%A1%D0%B0%D0%B1%D0%B0%D1%80%D0%B0/100084445287464/" target="_blank"><i class="icon-facebook"></i></a>
    <a href="https://vk.com/public215540099" target="_blank">
    <svg width="26" height="15" viewBox="0 0 26 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.4006 8.60143C20.9837 8.07643 21.103 7.84286 21.4006 7.37357C21.406 7.36821 24.8479 2.62607 25.2026 1.01786L25.2047 1.01679C25.3809 0.430714 25.2047 0 24.3526 0H21.5328C20.815 0 20.484 0.369643 20.3067 0.783214C20.3067 0.783214 18.871 4.20964 16.84 6.43071C16.1845 7.0725 15.8815 7.27821 15.5237 7.27821C15.3474 7.27821 15.0734 7.0725 15.0734 6.48643V1.01679C15.0734 0.313928 14.8724 0 14.2782 0H9.8444C9.39414 0 9.12657 0.327857 9.12657 0.633214C9.12657 1.29964 10.1421 1.45286 10.2474 3.32786V7.39607C10.2474 8.2875 10.0851 8.45143 9.72512 8.45143C8.76658 8.45143 6.44007 5.01107 5.06136 1.07357C4.78304 0.309643 4.51116 0.00107135 3.78796 0.00107135H0.967139C0.162264 0.00107135 0 0.370714 0 0.784286C0 1.515 0.958542 5.14821 4.45743 9.94821C6.78931 13.2246 10.0733 15 13.0607 15C14.8563 15 15.0755 14.6057 15.0755 13.9275C15.0755 10.7968 14.9133 10.5011 15.8127 10.5011C16.2297 10.5011 16.9475 10.7068 18.6239 12.2871C20.5399 14.1611 20.8547 15 21.9272 15H24.7469C25.5507 15 25.958 14.6057 25.7237 13.8279C25.1875 12.1918 21.564 8.82643 21.4006 8.60143Z" fill="#CC333C"/>
</svg>

    </a>
    <a href="https://www.instagram.com/neon_sabara" target="_blank"><i class="icon-instagram"></i></a>
    <a href="https://vt.tiktok.com/ZSRVbBYqp/" target="_blank">
    <svg width="13" height="15" viewBox="0 0 13 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M11.3817 3.20797C11.2804 3.15564 11.1819 3.09828 11.0864 3.0361C10.8086 2.8525 10.554 2.63617 10.328 2.39176C9.76236 1.7446 9.55112 1.08807 9.47331 0.628406H9.47644C9.41144 0.246863 9.43831 0 9.44238 0H6.86626V9.96138C6.86626 10.0951 6.86626 10.2273 6.86063 10.3579C6.86063 10.3742 6.85907 10.3892 6.85813 10.4067C6.85813 10.4139 6.85813 10.4214 6.85657 10.4289C6.85657 10.4307 6.85657 10.4326 6.85657 10.4345C6.82941 10.7919 6.71484 11.1372 6.52293 11.4399C6.33102 11.7426 6.06765 11.9936 5.756 12.1706C5.43118 12.3554 5.06381 12.4524 4.69011 12.4519C3.48986 12.4519 2.5171 11.4732 2.5171 10.2645C2.5171 9.0558 3.48986 8.0771 4.69011 8.0771C4.91732 8.07689 5.14312 8.11264 5.35914 8.18303L5.36227 5.56003C4.70648 5.47532 4.04025 5.52744 3.40561 5.7131C2.77097 5.89876 2.18169 6.21393 1.67495 6.63873C1.23093 7.02452 0.857642 7.48484 0.571881 7.99898C0.463137 8.18647 0.0528448 8.93987 0.0031598 10.1626C-0.0280886 10.8566 0.180338 11.5757 0.279708 11.8728V11.8791C0.342205 12.0541 0.584381 12.6512 0.979049 13.1547C1.29729 13.5585 1.67329 13.9132 2.09493 14.2074V14.2012L2.10118 14.2074C3.34831 15.0549 4.73105 14.9993 4.73105 14.9993C4.97041 14.9896 5.77225 14.9993 6.68283 14.5677C7.69278 14.0893 8.26775 13.3765 8.26775 13.3765C8.63507 12.9506 8.92715 12.4653 9.13145 11.9413C9.36457 11.3285 9.44238 10.5935 9.44238 10.2998V5.01506C9.47362 5.03381 9.88985 5.30911 9.88985 5.30911C9.88985 5.30911 10.4895 5.69347 11.4251 5.94377C12.0963 6.12188 13.0006 6.15938 13.0006 6.15938V3.60201C12.6838 3.63638 12.0404 3.53639 11.3817 3.20797Z" fill="#CC333C"/>
</svg>

    </a>
  </div>
</div>
<div class="slide--home"><div id="slideshow0" class="swiper">
  <div class="swiper-wrapper">
        <div class="swiper-slide">
      <div class="container">
        <div class="content absolute flex align-item-center justify-content-center flex-wrap h100 w100">
          <div class="text-center">
            <div class="title w100 glober">Ресторан “НЕОН”</div>
            <div class="desc w100 p18 medium"></div>
                        <div class="link d-inline">
              <a href="bankety" class="btn--fill d-inline p16 medium">Подробнее</a>
            </div>
                      </div>
        </div>
      </div>
      <img src="https://ne-on.rest/image/cache/catalog/slide/uzbekskajakuhnja-1920x950.jpg" alt="Ресторан “НЕОН”" class="img-responsive w100"/>
    </div>
        <div class="swiper-slide">
      <div class="container">
        <div class="content absolute flex align-item-center justify-content-center flex-wrap h100 w100">
          <div class="text-center">
            <div class="title w100 glober">Ресторан “НЕОН”</div>
            <div class="desc w100 p18 medium"></div>
                        <div class="link d-inline">
              <a href="delivery" class="btn--fill d-inline p16 medium">Подробнее</a>
            </div>
                      </div>
        </div>
      </div>
      <img src="https://ne-on.rest/image/cache/catalog/slide/pide-1920x950.jpg" alt="Ресторан “НЕОН”" class="img-responsive w100"/>
    </div>
        <div class="swiper-slide">
      <div class="container">
        <div class="content absolute flex align-item-center justify-content-center flex-wrap h100 w100">
          <div class="text-center">
            <div class="title w100 glober">Ресторан “НЕОН”</div>
            <div class="desc w100 p18 medium"></div>
                        <div class="link d-inline">
              <a href="bankety" class="btn--fill d-inline p16 medium">Подробнее</a>
            </div>
                      </div>
        </div>
      </div>
      <img src="https://ne-on.rest/image/cache/catalog/slide/burgerfirmennyi%CC%86%281%29-1920x950.jpg" alt="Ресторан “НЕОН”" class="img-responsive w100"/>
    </div>
      </div>
  <div class="swiper-prev btn--prev"><i class="icon-left"></i></div>
  <div class="swiper-next btn--next"><i class="icon-right"></i></div>
</div>
<script>
  var swiper = new Swiper("#slideshow0", {
    loop: true,
    navigation: {
      nextEl: ".btn--next",
      prevEl: ".btn--prev",
    },
    autoplay: {
				delay: 4500,
				disableOnInteraction: false,
			},
  });
</script></div>
<div class="container">
  <div class="row mar-top-small">
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 wow fadeInUp animated" data-wow-duration="1s">
        <a href="about_us" class="advantage_link mar-bot-small">
            <div class="advantage">
                <div class="image text-center mar-bot-small"><i class="icon-icon1"></i></div>
                <div class="caption text-center">
                    <div class="title glober p16 text-center">РЕСТОРАН «НЕ ОН» </div>
                    <div class="text text-center p12 mar-top">Ресторан «НЕ ОН» на МКАД приглашает ценителей традиционной кавказской и европейской кухни попробовать вкусные блюда от опытного шеф-повара и отлично провести время в уютной обстановке. Наших гостей ожидает обширное меню, в которое были включены классические блюда разных народов Кавказа. </div>
                    <i class="icon-right mar-top-medium d-inline"></i>
                </div>
            </div>
        </a>
    </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 wow fadeInUp animated" data-wow-duration="1s">
        <a href="dostavka/" class="advantage_link mar-bot-small">
            <div class="advantage">
                <div class="image text-center mar-bot-small"><i class="icon-icon2"></i></div>
                <div class="caption text-center">
                    <div class="title glober p16 text-center">ДОСТАВКА</div>
                    <div class="text text-center p12 mar-top">Доставка еды в Немчиновке из ресторана «НЕ ОН». В меню ресторана «НЕ ОН» представлен богатый выбор блюд на любой вкус. В нашем меню представлен широкий спектр блюд традиционной русской, европейской и азербайджанской кухни</div>
                    <i class="icon-right mar-top-medium d-inline"></i>
                </div>
            </div>
        </a>
    </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 wow fadeInUp animated" data-wow-duration="1s">
        <a href="bankety" class="advantage_link mar-bot-small">
            <div class="advantage">
                <div class="image text-center mar-bot-small"><i class="icon-icon3"></i></div>
                <div class="caption text-center">
                    <div class="title glober p16 text-center">БАНКЕТЫ</div>
                    <div class="text text-center p12 mar-top">Банкетный зал на «Молодежной» подойдет для праздников любого уровня, от небольшой частной вечеринки до большого торжества с множеством гостей. В нашем меню представлены традиционные блюда европейской, русской и кавказской кухни.</div>
                    <i class="icon-right mar-top-medium d-inline"></i>
                </div>
            </div>
        </a>
    </div>
    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 wow fadeInUp animated" data-wow-duration="1s">
        <a href="zaly" class="advantage_link mar-bot-small">
            <div class="advantage">
                <div class="image text-center mar-bot-small"><i class="icon-icon4"></i></div>
                <div class="caption text-center">
                    <div class="title glober p16 text-center">РЕСТОРАН «САБАРА»</div>
                    <div class="text text-center p12 mar-top">Ресторан «САБАРА» на МКАД (56 км) – отличное место для проведения небольших семейных мероприятий или пышных торжеств. Помещение сочетает в себе элегантность, элементы роскоши и ощущение домашнего уюта, которое позволяет максимально расслабиться и получить удовольствие от происходящего.
</div>
                    <i class="icon-right mar-top-medium d-inline"></i>
                </div>
            </div>
        </a>
    </div>
</div><div id="banner0" class="row mar-top-small">
        <div class="banner col-lg-3 col-md-3 col-sm-6 col-xs-12 mar-bot-small wow fadeInUp animated" data-wow-duration="1s">
                          <a href="restoran" class="d-block relative animation">
                <img src="https://ne-on.rest/image/cache/catalog/slide/shaurma%281%29-390x500.jpg" alt="Фуд-корт НЕ ОН" class="img-responsive radius-small w100" />
        <div class="title absolute flex align-item-center justify-content-center w100 h100 p26 glober">Фуд-корт НЕ ОН</div>
      </a>
          </div>
          <div class="banner col-lg-3 col-md-3 col-sm-6 col-xs-12 mar-bot-small wow fadeInUp animated" data-wow-duration="1s">
                          <a href="banketnyy-zal" class="d-block relative animation">
                <img src="https://ne-on.rest/image/cache/catalog/slide/pide%281%29-390x500.jpg" alt="Банкетный зал САБАРА " class="img-responsive radius-small w100" />
        <div class="title absolute flex align-item-center justify-content-center w100 h100 p26 glober">Банкетный зал САБАРА </div>
      </a>
          </div>
          <div class="banner col-lg-3 col-md-3 col-sm-6 col-xs-12 mar-bot-small wow fadeInUp animated" data-wow-duration="1s">
                          <a href="vip" class="d-block relative animation">
                <img src="https://ne-on.rest/image/cache/catalog/slide/uzbekskajakuhnja%281%29-390x500.jpg" alt="VIP зал" class="img-responsive radius-small w100" />
        <div class="title absolute flex align-item-center justify-content-center w100 h100 p26 glober">VIP зал</div>
      </a>
          </div>
          <div class="banner col-lg-3 col-md-3 col-sm-6 col-xs-12 mar-bot-small wow fadeInUp animated" data-wow-duration="1s">
                          <a href="lounge" class="d-block relative animation">
                <img src="https://ne-on.rest/image/cache/catalog/slide/burgerfirmennyi%CC%86%282%29-390x500.jpg" alt="Летняя площадка " class="img-responsive radius-small w100" />
        <div class="title absolute flex align-item-center justify-content-center w100 h100 p26 glober">Летняя площадка </div>
      </a>
          </div>
      </div>

</div>
<div class="bg__dark pad-30 mar-top-small">
  <div class="container">
    <div class="heading-title text-center white glober">Доставка</div>
    <ul class="nav nav-tabs flex align-item-center justify-content-center glober" role="tablist">
      <li class="nav-item active">
        <a class="nav-link" id="custom5-tab" data-toggle="tab" href="#custom5" role="tab" aria-controls="custom5" aria-selected="true">Сезонное меню</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" id="custom6-tab" data-toggle="tab" href="#custom6" role="tab" aria-controls="custom6" aria-selected="false">Популярное</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" id="custom7-tab" data-toggle="tab" href="#custom7" role="tab" aria-controls="custom7" aria-selected="false">Рекомендуем</a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade show active" id="custom5" role="tabpanel" aria-labelledby="custom5-tab"><div class="relative tab-control wow fadeInUp animated" data-wow-duration="1s">
    <div class="swiper f-0">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=173"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/salat/italian-caprese-salad-with-tomatoes-basil-mozzarella-olives-and-olive-oil-on-wooden-board-italian-traditional-caprese-salad-ingredients-mediterranean-organic-and-natural-food-concept-548x482.jpg" alt="Салат &quot;Капрезе&quot;"
                                    title="Салат &quot;Капрезе&quot;" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=173">Салат &quot;Капрезе&quot;</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                810 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('173', '1');" disabled>-</button>
                                <span dataminus="173">0</span>
                                <button type="button" onclick="cart.add('173', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=244"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/pasta/av_05517-548x482.jpg" alt="Картофель по-деревенски"
                                    title="Картофель по-деревенски" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=244">Картофель по-деревенски</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                330 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('244', '1');" disabled>-</button>
                                <span dataminus="244">0</span>
                                <button type="button" onclick="cart.add('244', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=300"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/mangal/ljuljakebabizbaraniny5871-548x482.jpg" alt="Люля-кебаб из баранины"
                                    title="Люля-кебаб из баранины" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=300">Люля-кебаб из баранины</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                750 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('300', '1');" disabled>-</button>
                                <span dataminus="300">0</span>
                                <button type="button" onclick="cart.add('300', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=155"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/salat/chobansalat-548x482.jpg" alt="&quot;Чобан-салат&quot;"
                                    title="&quot;Чобан-салат&quot;" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=155">&quot;Чобан-салат&quot;</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                490 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('155', '1');" disabled>-</button>
                                <span dataminus="155">0</span>
                                <button type="button" onclick="cart.add('155', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <div class="swiper-next f-n0"><i class="icon-right"></i></div>
    <div class="swiper-prev f-p0"><i class="icon-left"></i></div>
</div>
<script>
  var swiper = new Swiper('.f-0', {
    spaceBetween: 20,
    navigation: {
      nextEl: '.f-n0',
      prevEl: '.f-p0',
    },
    breakpoints: {
      640: {
        slidesPerView: 1,
        spaceBetween: 10,
      },
      768: {
        slidesPerView: 2,
        spaceBetween: 20,
      },
      1024: {
        slidesPerView: 3,
        spaceBetween: 20,
      },
      1200: {
        slidesPerView: 4,
        spaceBetween: 20,
      }
    }
  });
</script></div>
      <div class="tab-pane fade" id="custom6" role="tabpanel" aria-labelledby="custom6-tab"><div class="relative tab-control wow fadeInUp animated" data-wow-duration="1s">
    <div class="swiper f-1">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=155"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/salat/chobansalat-548x482.jpg" alt="&quot;Чобан-салат&quot;"
                                    title="&quot;Чобан-салат&quot;" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=155">&quot;Чобан-салат&quot;</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                490 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('155', '1');" disabled>-</button>
                                <span dataminus="155">0</span>
                                <button type="button" onclick="cart.add('155', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=106"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/8-548x482.png" alt="Шаурма в пите с курицей"
                                    title="Шаурма в пите с курицей" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=106">Шаурма в пите с курицей</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                460 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('106', '1');" disabled>-</button>
                                <span dataminus="106">0</span>
                                <button type="button" onclick="cart.add('106', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=182"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/zakuski/_kesadiljaskuricej-548x482.jpg" alt="Кесадилья с курицей"
                                    title="Кесадилья с курицей" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=182">Кесадилья с курицей</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                640 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('182', '1');" disabled>-</button>
                                <span dataminus="182">0</span>
                                <button type="button" onclick="cart.add('182', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=172"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/salat/lobiopo-gruzinski-548x482.jpg" alt="&quot;Лобио по-Грузински&quot;"
                                    title="&quot;Лобио по-Грузински&quot;" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=172">&quot;Лобио по-Грузински&quot;</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                400 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('172', '1');" disabled>-</button>
                                <span dataminus="172">0</span>
                                <button type="button" onclick="cart.add('172', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <div class="swiper-next f-n1"><i class="icon-right"></i></div>
    <div class="swiper-prev f-p1"><i class="icon-left"></i></div>
</div>
<script>
  var swiper = new Swiper('.f-1', {
    spaceBetween: 20,
    navigation: {
      nextEl: '.f-n1',
      prevEl: '.f-p1',
    },
    breakpoints: {
      640: {
        slidesPerView: 1,
        spaceBetween: 10,
      },
      768: {
        slidesPerView: 2,
        spaceBetween: 20,
      },
      1024: {
        slidesPerView: 3,
        spaceBetween: 20,
      },
      1200: {
        slidesPerView: 4,
        spaceBetween: 20,
      }
    }
  });
</script></div>
      <div class="tab-pane fade" id="custom7" role="tabpanel" aria-labelledby="custom7-tab"><div class="relative tab-control wow fadeInUp animated" data-wow-duration="1s">
    <div class="swiper f-2">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=155"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/salat/chobansalat-548x482.jpg" alt="&quot;Чобан-салат&quot;"
                                    title="&quot;Чобан-салат&quot;" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=155">&quot;Чобан-салат&quot;</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                490 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('155', '1');" disabled>-</button>
                                <span dataminus="155">0</span>
                                <button type="button" onclick="cart.add('155', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=128"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/samsa-548x482.png" alt="Самса с бараниной"
                                    title="Самса с бараниной" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=128">Самса с бараниной</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                130 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('128', '1');" disabled>-</button>
                                <span dataminus="128">0</span>
                                <button type="button" onclick="cart.add('128', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=107"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/7-548x482.png" alt="Шаурма в пите с телятиной"
                                    title="Шаурма в пите с телятиной" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=107">Шаурма в пите с телятиной</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                510 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('107', '1');" disabled>-</button>
                                <span dataminus="107">0</span>
                                <button type="button" onclick="cart.add('107', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="swiper-slide">
                <div class="product-thumb">
                    <div class="image"><a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=294"><img
                                    src="https://ne-on.rest/image/cache/catalog/menu/mangal/shashlykizkuricy-548x482.jpg" alt="Шашлык из курицы"
                                    title="Шашлык из курицы" class="img-responsive"/></a></div>
                    <div class="caption">
                        <div class="name">
                            <a href="https://ne-on.rest/index.php?route=product/product&amp;path=71&amp;product_id=294">Шашлык из курицы</a>
                        </div>
                        <div class="flex align-item-center justify-content-between">
                                                        <div class="price">
                                                                510 ₽                                                            </div>
                                                        <div class="qty flex">
                                <button type="button" onclick="cart.del('294', '1');" disabled>-</button>
                                <span dataminus="294">0</span>
                                <button type="button" onclick="cart.add('294', '1');">+</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <div class="swiper-next f-n2"><i class="icon-right"></i></div>
    <div class="swiper-prev f-p2"><i class="icon-left"></i></div>
</div>
<script>
  var swiper = new Swiper('.f-2', {
    spaceBetween: 20,
    navigation: {
      nextEl: '.f-n2',
      prevEl: '.f-p2',
    },
    breakpoints: {
      640: {
        slidesPerView: 1,
        spaceBetween: 10,
      },
      768: {
        slidesPerView: 2,
        spaceBetween: 20,
      },
      1024: {
        slidesPerView: 3,
        spaceBetween: 20,
      },
      1200: {
        slidesPerView: 4,
        spaceBetween: 20,
      }
    }
  });
</script></div>
    </div>
  </div>
</div>
<div class="container mar-top-small">
  <div class="heading-title text-center glober">Организация мероприятий</div>
  <ul class="nav nav-tabs flex align-item-center justify-content-center glober dark" role="tablist">
    <li class="nav-item active">
      <a class="nav-link" id="custom1-tab" data-toggle="tab" href="#custom1" role="tab" aria-controls="custom1" aria-selected="true">Банкеты</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" id="custom2-tab" data-toggle="tab" href="#custom2" role="tab" aria-controls="custom2" aria-selected="false">Свадьбы</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" id="custom3-tab" data-toggle="tab" href="#custom3" role="tab" aria-controls="custom3" aria-selected="false">Фуршеты</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" id="custom4-tab" data-toggle="tab" href="#custom4" role="tab" aria-controls="custom4" aria-selected="false">Дни рождения</a>
    </li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane fade show active" id="custom1" role="tabpanel" aria-labelledby="custom1-tab">
      <div id="carousel0" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/photo_2022-08-22_16-53-28.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/photo_2022-08-22_16-53-28-600x600.jpg" alt="Заголовок 1"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/7neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/7neoninstagram500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/9neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/9neoninstagram500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/8neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/8neoninstagram500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel0', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel0').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="bankety">Смотреть все</a>
      </div>
    </div>
    <div class="tab-pane fade" id="custom2" role="tabpanel" aria-labelledby="custom2-tab">
      <div id="carousel1" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/bankety/9neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/9neoninstagram500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/6neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/6neoninstagram500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/7neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/7neoninstagram500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel1', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel1').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="svadby">Смотреть все</a>
      </div>
    </div>
    <div class="tab-pane fade" id="custom3" role="tabpanel" aria-labelledby="custom3-tab">
      <div id="carousel2" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/banner/16orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/16orehovo500h500-600x600.jpg" alt="Заголовок 1"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/13orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/13orehovo500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/14orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/14orehovo500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/15orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/15orehovo500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel2', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel2').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="furshety">Смотреть все</a>
      </div>
    </div>
    <div class="tab-pane fade" id="custom4" role="tabpanel" aria-labelledby="custom4-tab">
      <div id="carousel3" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/bankety/6neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/6neoninstagram500h500-600x600.jpg" alt="Заголовок 1"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/9neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/9neoninstagram500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/8neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/8neoninstagram500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/7neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/7neoninstagram500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel3', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel3').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="dni-rozhdeniya">Смотреть все</a>
      </div>
    </div>
  </div>
</div>
<div class="bg__dark pad-30 mar-top-small overflow">
  <div class="container">
    <ul class="nav nav-tabs flex align-item-center justify-content-center glober justify-xs-center" role="tablist">
      <li class="nav-item active">
        <a class="nav-link" id="news-tab" data-toggle="tab" href="#news" role="tab" aria-controls="news" aria-selected="true">Новости</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" id="aksii-tab" data-toggle="tab" href="#aksii" role="tab" aria-controls="aksii" aria-selected="false">Акции</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" id="blog-tab" data-toggle="tab" href="#blog" role="tab" aria-controls="blog" aria-selected="false">Блог</a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade show active" id="news" role="tabpanel" aria-labelledby="news-tab"><div class="relative wow fadeInUp animated" data-wow-duration="1s">
	<div class="swiper-container">
		<div class="swiper-wrapper news">
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/news/shaurma-25-vidov">
							<img src="https://ne-on.rest/image/cache/catalog/news/7neonnovosti738h570-738x570.jpg" alt="В ресторане НЕ ОН 25 видов шаурмы" title="В ресторане НЕ ОН 25 видов шаурмы" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/news/shaurma-25-vidov">В ресторане НЕ ОН 25 видов шаурмы</a>
						</div>
						<div class="text p16">Меню ресторана «НЕ ОН» представлены 25 видов шаурмы, от 210 руб. Бесплатная доставка еды.</div>
					</div>
				</div>
			</div>
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/news/menyu-volshebnogo-nastroeniya-8">
							<img src="https://ne-on.rest/image/cache/catalog/news/1neonnovosti738h570-738x570.jpg" alt="Доставка еды" title="Доставка еды" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/news/menyu-volshebnogo-nastroeniya-8">Доставка еды</a>
						</div>
						<div class="text p16">Ресторан с кавказской кухней на Можайском шоссе предлагает заказать доставку еды для домашнего праздника или семейного ужина. Чтобы порадовать друзей и близких угощением ресторанного уровня, нет необходимости проводить время у плиты – просто оформите заказ, и мы доставим выбранные блюда к назначенно</div>
					</div>
				</div>
			</div>
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/news/menu-volshebnogo-nastroeniya">
							<img src="https://ne-on.rest/image/cache/catalog/news/6neonnovosti738h570-738x570.jpg" alt="Более 30 видов шашлыка" title="Более 30 видов шашлыка" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/news/menu-volshebnogo-nastroeniya">Более 30 видов шашлыка</a>
						</div>
						<div class="text p16">Меню ресторана «НЕ ОН» представлены разнообразные блюда, приготовленные на углях: более 30 видов шашлыка (рыба, птица ,мясо, овощи, грибы…) от 190 руб. Бесплатная доставка еды.</div>
					</div>
				</div>
			</div>
					</div>
	</div>
	<div class="swiper-button-next"></div>
	<div class="swiper-button-prev"></div>
</div>
<script>
  var swiper = new Swiper('.swiper-container', {
    spaceBetween: 30,
    navigation: {
      nextEl: '.swiper-button-next',
      prevEl: '.swiper-button-prev',
    },
    breakpoints: {
      640: {
        slidesPerView: 1,
        spaceBetween: 10,
      },
      768: {
        slidesPerView: 2,
        spaceBetween: 20,
      },
      1024: {
        slidesPerView: 3,
        spaceBetween: 20,
      },
      1200: {
        slidesPerView: 3,
        spaceBetween: 20,
      }
    }
  });
</script></div>
      <div class="tab-pane fade" id="aksii" role="tabpanel" aria-labelledby="aksii-tab"><div class="relative wow fadeInUp animated" data-wow-duration="1s">
	<div class="swiper-container">
		<div class="swiper-wrapper news">
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/aktsii/sv">
							<img src="https://ne-on.rest/image/cache/catalog/news/4neonnovosti738h570-738x570.jpg" alt="Свадьба" title="Свадьба" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/aktsii/sv">Свадьба</a>
						</div>
						<div class="text p16">Ресторан «НЕ ОН» предлагает разнообразное меню, куда вошли традиционные блюда кавказской, европейской и русской кухни. Мы поможем подобрать угощение, которое гарантированно понравится каждому гостю – праздник оставит только самые светлые и радостные пожелания.&nbsp;</div>
					</div>
				</div>
			</div>
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/aktsii/kejtering-">
							<img src="https://ne-on.rest/image/cache/catalog/news/5neonnovosti738h570-738x570.jpg" alt="Кейтеринг " title="Кейтеринг " class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/aktsii/kejtering-">Кейтеринг </a>
						</div>
						<div class="text p16">Ресторан «НЕ ОН» предлагает недорогой&nbsp;кейтеринг в Московской области. Выездное ресторанное обслуживание позволит достойно провести банкет, фуршет, корпоратив на объекте заказчика. Также кейтеринг востребован при проведении свадеб и других семейных торжеств на открытом воздухе</div>
					</div>
				</div>
			</div>
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/aktsii/den-rozhdeniya">
							<img src="https://ne-on.rest/image/cache/catalog/news/2neonnovosti738h570-738x570.jpg" alt="Дни рождения" title="Дни рождения" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/aktsii/den-rozhdeniya">Дни рождения</a>
						</div>
						<div class="text p16">Банкетный зал на «Молодежной» подойдет для праздников любого уровня, от небольшой частной вечеринки до большого торжества с множеством гостей. В нашем меню представлены традиционные блюда европейской, русской и кавказской кухни. Профессиональные повара порадуют гурманов новыми взглядами на традицион</div>
					</div>
				</div>
			</div>
					</div>
	</div>
	<div class="swiper-button-next"></div>
	<div class="swiper-button-prev"></div>
</div>
<script>
  var swiper = new Swiper('.swiper-container', {
    spaceBetween: 30,
    navigation: {
      nextEl: '.swiper-button-next',
      prevEl: '.swiper-button-prev',
    },
    breakpoints: {
      640: {
        slidesPerView: 1,
        spaceBetween: 10,
      },
      768: {
        slidesPerView: 2,
        spaceBetween: 20,
      },
      1024: {
        slidesPerView: 3,
        spaceBetween: 20,
      },
      1200: {
        slidesPerView: 3,
        spaceBetween: 20,
      }
    }
  });
</script></div>
      <div class="tab-pane fade" id="blog" role="tabpanel" aria-labelledby="blog-tab"><div class="relative">
	<div class="swiper-container">
		<div class="swiper-wrapper articles-slide">
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/blog/grafik-raboty-v-novogodnuu-noch-618">
							<img src="https://ne-on.rest/image/cache/catalog/news/2neoninstagram500h500-500x500.jpg" alt="Мясная закуска турецкой кухни: тантуни " title="Мясная закуска турецкой кухни: тантуни " class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/blog/grafik-raboty-v-novogodnuu-noch-618">Мясная закуска турецкой кухни: тантуни </a>
						</div>
						<div class="text p16">Тантуни (tantuni)- традиционный турецкий фастфуд. Готовят его из мелкорубленого мяса, которое обжаривают на сковороде и варят до полной готовности, после чего заворачивают в лаваш или питу вместе со свежими помидорами, луком и зеленью.</div>
					</div>
				</div>
			</div>
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/blog/grafik-raboty-v-novogodnuu-noch-463">
							<img src="https://ne-on.rest/image/cache/catalog/news/3neoninstagram500h500-500x500.jpg" alt="Доставка еды" title="Доставка еды" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/blog/grafik-raboty-v-novogodnuu-noch-463">Доставка еды</a>
						</div>
						<div class="text p16">Ресторан с кавказской кухней на Можайском шоссе&nbsp;предлагает заказать доставку еды для домашнего праздника или семейного ужина. Чтобы порадовать друзей и близких угощением ресторанного уровня, нет необходимости проводить время у плиты – просто оформите заказ, и мы доставим выбранные блюда к назна</div>
					</div>
				</div>
			</div>
						<div class="swiper-slide">
				<div class="news_module">
										<div class="image">
						<a href="https://ne-on.rest/blog/grafik-raboty-v-novogodnuu-noch">
							<img src="https://ne-on.rest/image/cache/catalog/news/neoninstagram500h500-500x500.jpg" alt="50 видов итальянской пиццы: список названий с составом" title="50 видов итальянской пиццы: список названий с составом" class="radius-medium img-responsive" />
						</a>
					</div>
										<div class="caption text-center flex flex-direction-column gap-20">
						<div class="name glober p18">
							<a href="https://ne-on.rest/blog/grafik-raboty-v-novogodnuu-noch">50 видов итальянской пиццы: список названий с составом</a>
						</div>
						<div class="text p16">Нравится вам это или нет, если вы собираетесь продавать пиццу, вы должны иметь в меню аутентичные&nbsp;виды пицц с названиями. Подлинность рецептур вкупе с оригинальными&nbsp;итальянскими названиями&nbsp;крайне важна — все это делает ваше заведение более убедительным в глазах искушенных гурманов. Ни</div>
					</div>
				</div>
			</div>
					</div>
	</div>
	<div class="swiper-button-next"></div>
  <div class="swiper-button-prev"></div>
</div>
<script>
  var swiper = new Swiper('.swiper-container', {
    spaceBetween: 30,
    navigation: {
      nextEl: '.swiper-button-next',
      prevEl: '.swiper-button-prev',
    },
    breakpoints: {
      640: {
        slidesPerView: 1,
        spaceBetween: 10,
      },
      768: {
        slidesPerView: 2,
        spaceBetween: 20,
      },
      1024: {
        slidesPerView: 3,
        spaceBetween: 20,
      },
      1200: {
        slidesPerView: 3,
        spaceBetween: 20,
      }
    }
  });
</script></div>
    </div>
  </div>
</div>
<div class="container mar-top-small">
  <div class="heading-title text-center glober">Галерея</div>
  <ul class="nav nav-tabs flex align-item-center justify-content-center glober dark justify-xs-center" role="tablist">
    <li class="nav-item active">
      <a class="nav-link" id="custom13-tab" data-toggle="tab" href="#custom13" role="tab" aria-controls="custom13" aria-selected="true">Блюда</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" id="custom14-tab" data-toggle="tab" href="#custom14" role="tab" aria-controls="custom14" aria-selected="false">Интерьер</a>
    </li>
    <li class="nav-item">
      <a class="nav-link" id="custom15-tab" data-toggle="tab" href="#custom15" role="tab" aria-controls="custom15" aria-selected="false">Мероприятия</a>
    </li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane fade show active" id="custom13" role="tabpanel" aria-labelledby="custom13-tab">
      <div id="carousel4" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/banner/8orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/8orehovo500h500-600x600.jpg" alt="Заголовок 1"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/9orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/9orehovo500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/11orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/11orehovo500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/5orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/5orehovo500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel4', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel4').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="#">Смотреть все</a>
      </div>
    </div>
    <div class="tab-pane fade" id="custom14" role="tabpanel" aria-labelledby="custom14-tab">
      <div id="carousel5" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/bankety/6neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/6neoninstagram500h500-600x600.jpg" alt="Заголовок 1"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/7neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/7neoninstagram500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/9neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/9neoninstagram500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/bankety/8neoninstagram500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/bankety/8neoninstagram500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel5', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel5').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="#">Смотреть все</a>
      </div>
    </div>
    <div class="tab-pane fade" id="custom15" role="tabpanel" aria-labelledby="custom15-tab">
      <div id="carousel6" class="swiper wow fadeInDown animated" data-wow-duration="1s">
    <div class="swiper-wrapper">
                <div class="swiper-slide">
            <a href="image/catalog/banner/8orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/8orehovo500h500-600x600.jpg" alt="Заголовок 1"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/9orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/9orehovo500h500-600x600.jpg" alt="Заголовок 2"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/3orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/3orehovo500h500-600x600.jpg" alt="Заголовок 3"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
                <div class="swiper-slide">
            <a href="image/catalog/banner/5orehovo500h500.jpg">
                <img src="https://ne-on.rest/image/cache/catalog/banner/5orehovo500h500-600x600.jpg" alt="Заголовок 4"
                     class="radius-medium img-responsive"/>
            </a>
        </div>
            </div>
</div>
<script>
    var swiper = new Swiper('#carousel6', {
        spaceBetween: 20,
        breakpoints: {
            640: {
                slidesPerView: 1,
                spaceBetween: 10,
            },
            768: {
                slidesPerView: 2,
                spaceBetween: 20,
            },
            1024: {
                slidesPerView: 3,
                spaceBetween: 20,
            },
            1200: {
                slidesPerView: 3,
                spaceBetween: 20,
            }
        }
    });
    $(document).ready(function() {
        $('#carousel6').magnificPopup({
            type:'image',
            delegate: 'a',
            gallery: {
                enabled:true
            }
        });
    });
</script>      <div class="see__all">
        <a href="#">Смотреть все</a>
      </div>
    </div>
  </div>
</div>
<div class="newsletter">
  <div class="container">
  <script>
	function regNewsletter()
	{
		var emailpattern = /^\w+([\.-]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,3})+$/;
		var email = $('#txtemail').val();
		
		if(email != "")
		{
			if(!emailpattern.test(email))
			{
				$("#text-danger-newsletter").remove();
				$("#form-newsletter-error").removeClass("has-error");
				$("#newsletter-email").append('<div class="text-danger" id="text-danger-newsletter">E-Mail Address does not appear to be valid!</div>');
				$("#form-newsletter-error").addClass("has-error");

				return false;
			}
			else
			{
				$.ajax({
					url: 'index.php?route=extension/module/newsletters/add',
					type: 'post',
					data: 'email=' + $('#txtemail').val(),
					dataType: 'json',
					async:false,

					success: function(json) {

						if (json.message == true) {
							$("#form-newsletter").prepend('<div class="text-success">Вы успешно подписаны!</div>');
							$("#form-newsletter-error").toggleClass('hidden');
							document.getElementById("form-newsletter").reset();
							return true;						
						}
						else {
							$("#text-danger-newsletter").remove();
							$("#form-newsletter-error").removeClass("has-error");
							$("#newsletter-email").append(json.message);
							$("#form-newsletter-error").addClass("has-error");
						}
					}
				});
				return false;
			}
		}
		else
		{

			$("#text-danger-newsletter").remove();
			$("#form-newsletter-error").removeClass("has-error");
			$("#newsletter-email").append('<div class="text-danger" id="text-danger-newsletter">Введите Email!</div>');
			$("#form-newsletter-error").addClass("has-error");

			return false;
		}
	}
</script>
<div>
	<div class="heading-title white text-center glober">Подписаться</div>
	<div class="subtitle p12 text-center">чтобы быть в курсе наших акций</div>
	<form action="" method="post" class="form-horizontal" id="form-newsletter">
		<div id="form-newsletter-error">
			<div id="newsletter-email">
				<input type="email" name="txtemail" id="txtemail" value=""
					   placeholder="Введите Ваш email" class="form-control"/>
			</div>
			<button type="submit" onclick="return regNewsletter();">ПОДПИСАТЬСЯ</button>
		</div>
	</form>
</div>  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-lg-3 col-md-3 col-sm-3">
        <img src="dist/logo__footer.png" alt="">
        <br/>
        <br/>
        <span class="bezh">НЕОН - это правильный выбор. Приятный интерьер, праздничная атмосфера, великолепная кухня и отменный сервис - всё к Вашим услугам!</span>
        <br/>
      </div>
      <div class="col-lg-2 col-md-3 col-sm-3 col-xs-6 hidden-xs">
        <h5>О нас</h5>
        <ul class="list-unstyled">
          <li><a href="about_us">О ресторане</a></li>
          <li><a href="news/">Новости</a></li>
          <li><a href="aktsii/">Акции</a></li>
          <li><a href="blog/">Блог</a></li>
          <li><a href="menu">Меню</a></li>
          <li><a href="bankety">Банкеты</a></li>
          <li><a href="zaly">Залы</a></li>
          <li><a href="gallery/">Галерея</a></li>
        </ul>
      </div>
      <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 hidden-xs">
        <h5>Доставка</h5>
        <ul class="list-unstyled">
          <li><a href="delivery">Условия доставки</a></li>
          <li><a href="oplata">Условия оплаты</a></li>
          <li><a href="privacy">Политика конфиденциальности</a></li>
          <li><a href="terms">Пользовательское соглашение</a></li>
        </ul>
      </div>
      <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 xs-center">
        <h5 class="hidden-xs">Контакты</h5>
        <div class="contact__footer">
          <a href="tel:74952151515" class="telephone hidden-xs">+7 495 215 15 15</a>
          <div class="mar-top-small mar-bot-small">МКАД, 56-й километр, 10</div>
          <div class="soc_footer flex align-item-center gap-10">
            <a href="https://www.facebook.com/people/%D0%9D%D0%95-%D0%9E%D0%9D-%D0%A1%D0%B0%D0%B1%D0%B0%D1%80%D0%B0/100084445287464/" target="_blank"><i class="icon-facebook"></i></a>
            <a href="https://www.instagram.com/neon_sabara" target="_blank"><i class="icon-instagram"></i></a>
            <a href="https://vk.com/public215540099" target="_blank">
            <svg width="26" height="15" viewBox="0 0 26 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.4006 8.60143C20.9837 8.07643 21.103 7.84286 21.4006 7.37357C21.406 7.36821 24.8479 2.62607 25.2026 1.01786L25.2047 1.01679C25.3809 0.430714 25.2047 0 24.3526 0H21.5328C20.815 0 20.484 0.369643 20.3067 0.783214C20.3067 0.783214 18.871 4.20964 16.84 6.43071C16.1845 7.0725 15.8815 7.27821 15.5237 7.27821C15.3474 7.27821 15.0734 7.0725 15.0734 6.48643V1.01679C15.0734 0.313928 14.8724 0 14.2782 0H9.8444C9.39414 0 9.12657 0.327857 9.12657 0.633214C9.12657 1.29964 10.1421 1.45286 10.2474 3.32786V7.39607C10.2474 8.2875 10.0851 8.45143 9.72512 8.45143C8.76658 8.45143 6.44007 5.01107 5.06136 1.07357C4.78304 0.309643 4.51116 0.00107135 3.78796 0.00107135H0.967139C0.162264 0.00107135 0 0.370714 0 0.784286C0 1.515 0.958542 5.14821 4.45743 9.94821C6.78931 13.2246 10.0733 15 13.0607 15C14.8563 15 15.0755 14.6057 15.0755 13.9275C15.0755 10.7968 14.9133 10.5011 15.8127 10.5011C16.2297 10.5011 16.9475 10.7068 18.6239 12.2871C20.5399 14.1611 20.8547 15 21.9272 15H24.7469C25.5507 15 25.958 14.6057 25.7237 13.8279C25.1875 12.1918 21.564 8.82643 21.4006 8.60143Z" fill="#fff"/>
</svg>
            </a>
            <a href="https://vt.tiktok.com/ZSRVbBYqp/" target="_blank">
            <svg width="13" height="15" viewBox="0 0 13 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M11.3817 3.20797C11.2804 3.15564 11.1819 3.09828 11.0864 3.0361C10.8086 2.8525 10.554 2.63617 10.328 2.39176C9.76236 1.7446 9.55112 1.08807 9.47331 0.628406H9.47644C9.41144 0.246863 9.43831 0 9.44238 0H6.86626V9.96138C6.86626 10.0951 6.86626 10.2273 6.86063 10.3579C6.86063 10.3742 6.85907 10.3892 6.85813 10.4067C6.85813 10.4139 6.85813 10.4214 6.85657 10.4289C6.85657 10.4307 6.85657 10.4326 6.85657 10.4345C6.82941 10.7919 6.71484 11.1372 6.52293 11.4399C6.33102 11.7426 6.06765 11.9936 5.756 12.1706C5.43118 12.3554 5.06381 12.4524 4.69011 12.4519C3.48986 12.4519 2.5171 11.4732 2.5171 10.2645C2.5171 9.0558 3.48986 8.0771 4.69011 8.0771C4.91732 8.07689 5.14312 8.11264 5.35914 8.18303L5.36227 5.56003C4.70648 5.47532 4.04025 5.52744 3.40561 5.7131C2.77097 5.89876 2.18169 6.21393 1.67495 6.63873C1.23093 7.02452 0.857642 7.48484 0.571881 7.99898C0.463137 8.18647 0.0528448 8.93987 0.0031598 10.1626C-0.0280886 10.8566 0.180338 11.5757 0.279708 11.8728V11.8791C0.342205 12.0541 0.584381 12.6512 0.979049 13.1547C1.29729 13.5585 1.67329 13.9132 2.09493 14.2074V14.2012L2.10118 14.2074C3.34831 15.0549 4.73105 14.9993 4.73105 14.9993C4.97041 14.9896 5.77225 14.9993 6.68283 14.5677C7.69278 14.0893 8.26775 13.3765 8.26775 13.3765C8.63507 12.9506 8.92715 12.4653 9.13145 11.9413C9.36457 11.3285 9.44238 10.5935 9.44238 10.2998V5.01506C9.47362 5.03381 9.88985 5.30911 9.88985 5.30911C9.88985 5.30911 10.4895 5.69347 11.4251 5.94377C12.0963 6.12188 13.0006 6.15938 13.0006 6.15938V3.60201C12.6838 3.63638 12.0404 3.53639 11.3817 3.20797Z" fill="#fff"/>
</svg>
</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="btn--banket pointer" data-toggle="modal" data-target="#zakazBanket">ЗАКАЗАТЬ БАНКЕТ</div>
<div class="copyright">
  © Ресторан НЕ ОН, 2022 | Все права защищены</div>
<div class="modal fade" id="zakazBanket" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <div class="flex align-item-center justify-content-between">
          <div class="modal-title glober p18">Заказать банкет</div>
          <button class="close" type="button" data-dismiss="modal" aria-label="Close">×</button>
        </div>
      </div>
      <div class="modal-body mar-top-small">
        <div id="banket-zayavka">
          <form>
            <div class="form-group">
              <input name="fio" id="b-fio" class="form-control" placeholder="Имя*">
            </div>
            <div class="form-group">
              <input name="phone" id="b-phone" class="form-control" placeholder="Телефон*">
            </div>
            <div class="form-group">
              <select class="form-control" name="format_event" placeholder="Формат мероприятия" id="b-formatevent">
                <option value="wedding">Свадьба</option>
                <option value="birthday">День Рождения</option>
                <option value="child_party">Детский праздник</option>
                <option value="corporate_party">Корпоратив</option>
                <option value="conference">Конференция/тренинг</option>
                <option value="team_building">Team-building</option>
                <option value="party">Вечеринка</option>
                <option value="memorial">Поминки</option>
                <option value="other">Другое</option>
              </select>
            </div>
            <div class="form-group">
              <select class="form-control" name="format_res" placeholder="Ресторан" id="b-formres">
                <option value="food-kort">Фуд-корт НЕ ОН</option>
                <option value="sabara">Банкетный зал САБАРА</option>
                <option value="vip">VIP зал</option>
                <option value="zal-four">Летняя площадка</option>
              </select>
            </div>
            <div class="form-group">
              <input type="text" class="form-control" name="event-date" id="event-date" placeholder="Дата" onfocus="(this.type='date')">
            </div>
            <div class="form-group mar-top-large">
              <div id="person-count-slider"></div>
              <div class="regular p14 mar-top">Количество персон от <span id="sx4">40</span> до <span id="sx5">80</span></div>
            </div>
            <div class="form-group mar-top-large">
              <div id="budget-count-slider"></div>
              <div class="regular p14 mar-top">Стоимость на человека от <span id="sx2">1000</span> до <span id="sx3">4000</span></div>
            </div>
            <div class="form-group mar-top-medium">
              <button type="button" id="b-submit" class="btn btn-primary pointer send-zayavka">Отправить</button>
            </div>
            <p id="msb-notification" style="color:white;"></p>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="modal fade" id="modal-success">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button  class="close" type="button" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Уведомление</h4>
      </div>
      <div class="modal-body">
        <p id="modal-notf"></p>
      </div>
      <div class="modal-footer">
        <button class="btn btn-primary" type="button" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>
<script src="js/nouislider.min.js"></script>
<script>
  var sx = document.getElementById('person-count-slider');
  noUiSlider.create(sx, {
    start: [40, 80],
    connect: true,
    range: {
      'min': 10,
      '5%': 15,
      '7.5%': 20,
      '10%': 25,
      '12.5%': 30,
      '15%': 35,
      '17.5%': 40,
      '20%': 50,
      '25%': 60,
      '30%': 80,
      '35%': 100,
      '40%': 110,
      '45%': 140,
      '60%': 150,
      '65%': 175,
      '70%': 190,
      '75%': 200,
      '80%': 225,
      '85%': 250,
      '90%': 300,
      'max': 350
    },
    snap: true
  });
  sx.noUiSlider.on('update', function(values, handle) {
    var value = values[handle];
    if (handle) {
      $('#sx5').html(Math.round(value));
    } else {
      $('#sx4').html(Math.round(value));
    }
  });

  var sx1 = document.getElementById('budget-count-slider');
  noUiSlider.create(sx1, {
    start: [100, 4000],
    connect: true,
    snap: true,
    range: {
      'min': 2500,
      '4%': 2600,
      '9%': 2700,
      '13%': 2800,
      '18%': 2900,
      '22%': 3000,
      '27%': 3250,
      '31%': 3500,
      '36%': 3750,
      '40%': 4000,
      '45%': 4500,
      '49%': 5000,
      '54%': 6000,
      '58%': 7000,
      '63%': 8000,
      '67%': 9000,
      '72%': 10000,
      '76%': 12500,
      '81%': 15000,
      '85%': 17500,
      '90%': 20000,
      '94%': 25000,
      '99%': 27500,
      'max': 30000
    }
  });
  sx1.noUiSlider.on('update', function(values, handle) {
    var value = values[handle];
    if (handle) {
      $('#sx3').html(Math.round(value));
    } else {
      $('#sx2').html(Math.round(value));
    }
  });

  $('#b-submit').click(function(e) {
    if ($('#b-fio').val() == '' || $('#b-phone').val() == '') {
      alert('Заполните обязательные поля');
      return;
    }
    $.ajax({
      url: '/banketsend.php',
      dataType: 'json',
      type: 'post',
      data: {
        'fio': $('#b-fio').val().trim(),
        'person_count': $('#person-count-slider')[0].noUiSlider.get(),
        'phone': $('#b-phone').val(),
        'budget_count': $('#budget-count-slider')[0].noUiSlider.get(),
        'format_event': $('#b-formatevent option:selected').html(),
        'format_res': $('#b-formres option:selected').html(),
        'date': $('#event-date').val()
      },
      success: function(ef) {
        //console.log(ef);
        $('#modal-notf').html('Ваша заявка успешно отправлена! Наши менеджеры свяжутся с вами в ближайшее время');
        $('#modal-success').modal('show');
      }
    });
  });
</script><link rel="stylesheet" href="dist/css/wowanimate.css">
<script src="dist/js/wow.min.js"></script>
<script>new WOW().init();</script>
</body></html>